跳转至

CVE-2017-3506 & CVE-2017-10271

Affected Version

Oracle WebLogic Server10.3.6.0.0

Oracle WebLogic Server12.1.3.0.0

Oracle WebLogic Server12.2.1.1.0

Oracle WebLogic Server12.2.1.2.0

Exp

exploit

exploit

exploit

exploit

References

1.https://secfree.com/article-635.html


最后更新: 2021-02-19